• Chicos tengo un problemita hace 2 semanas que pare la moto la pare andando lo...

    Chicos tengo un problemita, hace 2 semanas que pare la moto, la pare andando lo mas bien. Hoy la saque y como nunca me hizo renegar, imposible arrancarla, lo cual me extraña que haga eso xq la he tenido guardada por meses y cuando la sacaba arrancaba en las promeras patadas nomas, la bujoa es nueva, tiene buena chispa, de los cables y todo eso esta re bien y nafta le va tambien, que creen que pueda ser? Xq una vez que logro ponerla en marcha regula unos segundos y se para regulando, como si le faltara nafta o se ahogara.

    10 comments
    • No es la llave Guillermo Marro .. la nafta sale perfecta ya lo comprobe cuando aun no arrancaba y salia terrible chorro.. va lo normal digamos, tapado no esta.

    • Si la llave es la original no debe salir nafta por la llave en la Posicion ON

    • La llave no es la original, desde qe se me rompio le puse una comun, tipo grifo asi..

    • Entonces habría que buscar por el Gicleur de baja, tenes instalado filtro de nafta?

    • Si tengo filtro de nafta. Primero voy a hacer lo que me dijo Kmx Kmx y si no funciona buscare por otro lado, ya sea flappers o chicler o lo q sea.

    • chicler de baja, tapado , me juego en un 80%

    • Vamos que esa máquina tiene que volver a zumbar!

    • Bueno Gustavo Vizcaino mañana me saco la duda ii vemos si acertaste o no. Yo te aviso

    • Si olvidate Guillermo Marro .. tengo mas ganas yo q vualquier otro jaja

    • CDI o bobina de baja(estator)