Muchachos todavía sigo con problemas saqe el carbu y lo limpié y ahora arranca...

netboard

Muchachos todavía sigo con problemas, saqe el carbu y lo limpié y ahora arranca, cosa qe ayer no pasaba, pero cuando arranca regula 5 segundos y empieza a fallar y tengo que acelerar más para que no se pare, es como si le faltara nafta o se ahogara nose bien, los chicler están todos bien xq ya los revise asique no se, nafta le va bien xq cuando no está en marcha abro la canilla y la cuba revalsa a gotas.

%d comments
  • Estando el carbu puesto la cuba rebalsa?

  • Si, con la canilla abierta, aclaro no es la canilla original, es una común, solo gotea cada 5 o 6 segundos una gota y sucesivamente.

  • No te sella el punzua (mal llamado aguja del flotante) Empeza por solucionar eso, puede ser mugre ahi, punta del punzua desgastada e incluso el asiento del cuerpo del carbu donde apoya el mismo desgastado.

  • Ah bueno Luis, pero será ese el problema de qe la moto no ande bien? Recién lo saqué al carbu asique en un rato lo limpio otra vez, si no arranca le voy a cambiar el punzua, para comprarlo tendré que llevar la medida? O solo basta con decir que carburador es.

  • El tema no es si es nuevo o viejo, el tema es que selle bien. Una buena prueba es dar vuela el carbu sin la cuba, pero con el flotante puesto. Soplas por la manguerita, si pasa aire ahi tenes un problema, probas varias veces levantando el flotante y dejandolo caer cuando lo levantas debe salir aire y cuando baja no.

  • Ah genial, no la sabia a esa, en un rato lo hago y veo que pasa, te aviso.