Señores la dt falla en alta carburador. no es . carburador chino pero nuevo

netboard

Señores¡¡¡ la dt falla en alta ¡¡¡¡¡ carburador ..no es ¡¡¡ ( carburador chino pero nuevo ) ...la bujía tampoco ¡ ( nueva )

Sospecho que es corriente ¡¡¡ ahora .. como lo puedo verificar ?

sera la bobina del encendido o la de alta ?

Alguien compro alguna bobina de encendido en mercado ultimamente ? que tal son ?

%d comments
  • humea mucho?, si es asi, quizas tiene mucho aceite entre otros temas.

  • haha ... es nafta medio vieja con aceite del mas barato ¡¡¡¡ voy a hacer mezcla nueva con aceite de mejor calidad ¡¡ gracias ¡¡¡

  • omo sabes que no es carburador?

  • medi los ohms de la bobina de de encendido cuantos te da y los de la pulsora

  • Luis Marques... Mira, primero se me rompio el carbu q tenia y le puse uno usado a ese usado nunca lo pude carburar simpre me fallaba en alta ¡ fuy y me compre un carbu chino... lo carbure y me psas lo mismo .. de ay q me parrece q la cosa pasa por otro lado ¡

  • y las fallas empezaron cuando sacaste el carburador que se te rompio? o sea que con el carbu original no fallaba? Lo del carbu te lo comente porque son muy diversas las experiencias con los carbus chinos "replicas" del original. Hay quien lo puso y salio andando, quien renego y quedo bien y tambien algunos que se cansaron de pegar motores. Digamos que la calibracion de los conductos internos no es todo lo precisa que debiera....

  • Luis Marques , cuando la compre la moto tenia un carbu chino . (KNG) andaba bien ¡ no de 10 pero un 7 se sacaba ¡ cuando le hice el service después de endurear le descogote el chiler de alta ¡(error muy común del inexperto), de ay le puse uno usado que andaba bien en donde estaba (RAYBAR) cambie altura de flotante y aguja y en baja y media estaba de 10.. pero en alta fallaba "Me re-pudrio de tanto que le meti mano ¡¡¡ asi q fuy y me compre uno nuevo (KNG) lo puse y la DTstable arranco en el amague de la primera patada ¡¡¡¡ pero .... en alta sigue fallando ¡¡¡

    P.D: Cuando la saco a endurear le pego un poco ¡ no muuuuucho pero le aplico un poquito ¡

    Juan Esteban Prz.. se me acaba de romper el tester¡¡ alguien me dijo q tiene q dar 560-580.. puede ser ? osea en escala de 2k.

  • Me tiro por problemas de carburacion entonces. Lo que no entiendo es porque en el segundo carbu modificaste el nivel de la cuba. Por casualidad te fallaba en alta por gorda y si achicabas chicler a bajas RPM y acelerador a fondo fallaba con el segundo carbu?

  • lo q no te dije es q cuando le puse el raybar arrancaba de 10 y en baja y media andaba de 10 pero si la aceleraba fallaba .. se ahogaba y me tiraba nafta por todos lados'¡¡¡ de ay q empece a probar de todo ¡¡¡ le bajaba el nivel del flota.. le subia ¡¡¡ le bajaba ... le subia .. le corria la aguja ¡¡ le sacaba aire ..le ponia aire ¡¡¡¡ en fin .. ya despues no queria arrancar ¡¡ un mecanico me presto unos calisuas calibrados y agrandamo el chicler de alta pero nada . tanto lo jodi al burca q seguro dijo basta

  • Es muy dificil carburar asi a la distancia. Pero me tiro por ahi. No tenes quien te preste un carbu mikuni original que este andando bien para probarlo?

  • La verdad no amigo ... x aca todas las dt q conozco tienen uno chino .. de todas formas voy a tratar de nuevo de carburarla mientras arreglo mi multimetro asi compruebo las bobinas ¡ gracias por tu consejo..

  • La corriente no te puede fallar solo en alta. Fijate q hay problema con el cicler d alta o se esta tapando el tanque pero se tendria q parar despues d un rato

  • Hay veces que la calidad de la chispa es de baja calidad (por problemas de masa por ej.) y en baja e intermedia anda perfecto y en alta hace una fallita. Asi que si bien yo me tiro que en este caso es por carburacion, nunca hayq ue descartar problemas de corriente.

  • Pensaria lo mismo si no hubiera estado tan manoseado el carburador xq lo q es electronica japonesaa es sin palabras, hablando spre original